Описание конфигурации

Конфигурация для 1С:Предприятия 8.1 по расчету субсидий на оплату жилого помещения и коммунальных услуг предназначена для работы в органах социальной защиты населения или организациях которые ведут эту работу.

Конфигурация включает открытие лицевых счетов, внесение изменений в них, проведение расчетов субсидий на оплату жилья и коммунальных услуг, с учетом доходов проживающих жильцов.

Кроме того, программа формирует необходимый набор выходных форм отчетности.

Программа разработана в соответствии с нормами и правилами расчетов, существующими в настоящее время в сфере жилищно-коммунального хозяйства.

Это Жилищный кодекс РФ и Постановление №761 Правительства РФ (Правила предоставления субсидий на оплату жилого помещения и коммунальных услуг).

Возможности:

Подсистема Расчет субсидий:

· расчет субсидий исходя из размера региональных стандартов стоимости ЖКУ;
· расчет квартплаты по услугам
· расчет льгот
· ввод перерасчетов по субсидиям;
· ведение картотеки по лицевым счетам(адресам);
· учет людей и льгот;
· ежемесячные перерасчеты субсидий

Выдача отчетов:

· субсидии по лицевым счетам
· свод субсидий по дате назначения
· статистика субсидий по группам дохода
· статистика субсидий по методам расчета
· по перерасчетам субсидий
· удаленные по сроку окончания субсидии

Масштабируемость

· система позволяет работать как в файловом варианте так и и с использованием технологии «клиент-сервер»;
· работа в распределенной информационной базе;

Администрирование

· разграничение прав доступа пользователей программного комплекса;
·
·
· тестирование и исправление информационной базы;
· обновление конфигурации;
· список пользователей;


Основные понятия.

Организация ЖКХ – это организация, которая ведет учет расчетов с квартиросъемщиками и поставщиками услуг. Её банковские реквизиты стоят в счет - квитанции на оплату услуг. Это может быть управляющая компания, ТСЖ или ЖСК. (Справочник - Организации).

Участок

У предприятия может быть несколько участков, каждый участок может иметь несколько домов. Название участка обычно печатают в счет - квитанции, для того чтобы жильцы дома знали, куда обращаться за помощью по вопросам ЖКХ. (Справочник - Контрагенты).

Поставщики – это организации, которые поставляют жилищно-коммунальные услуги в дома. Например: Водоканал, разные энергетические компании, предприятия обслуживающие антенны, электроплиты и т.п. (Справочник - Контрагенты).

Лицевые счета – это основной объект расчета начислений. Каждая запись справочника «Лицевые счета» содержит данные по жильцам, необходимые для расчета суммы начислений. Для бухгалтера по квартплате форма лицевого счета является основным объектом конфигурации, с которым он работает в процессе обслуживания населения. Вышеназванная форма устроена таким образом, что позволяет бухгалтеру предоставить жильцу всю необходимую информацию о составе семьи, льготниках, видах и суммах начислений. Находясь в карточке лицевого счета, бухгалтер может оперативно менять данные по жильцу на основании предоставленных документов. (Справочник - Лицевые счета).

Единицы измерения.

Каждая услуга в зависимости от типа квартиры (отдельная, коммунальная или общежитие) может иметь свои единицы измерения. Например: услуга « Обслуживание домов » в отдельных квартирах рассчитывается по общей площади, а в общежития по жилой площади.

Льготы и Параметры льгот.

В данной конфигурации предусмотрена возможность расчета начислений с учетом льгот на предоставленные услуги. Размер льготы зависит от вида льготы и значений параметров по этой льготе. Льготы бывают семейные или личные, на норму или на все единицы, только на нетрудоспособных или на всех проживающих.

Статусы регистрации у людей определяют параметры расчета начислений, льгот, субсидий на человека. В параметрах статуса прописки устанавливают список услуг, на которые должны производиться начисления, а также ввести право на льготы (участие в расчете нормы и расчете субсидии) для конкретного человека и др.


Описание технологического процесса
· Установить программу.
· Заполнить основные справочники.
· "Организации"
· "Улицы".
· "Населенные пункты".
· "Стандарты жилья".
· Установить глобальные значения по Вашей организации (Справочники\Глобальные значения)
· Установить прожиточные минимумы (Справочники - По людям - Социальный статус)
· Установить основную организацию в базе и другие настройки (Регламенты\Настройка программы)
· "Контрагенты"
· "Дома".
· "Лицевые счета".

· Установить месяц назначения субсидии (Регламенты\Смена текущего периода).
· Корректировка картотеки (изменения в лицевых счетах).
· Изменение региональных стандартов стоимости ЖКУ и других справочников (глобальные значения) влияющих на расчеты.
· Расчет новых субсидий (Документы- Назначение субсидии).
· Ввод разовых по субсидиям (Документы - "Разовые по субсидиям").
· Перерасчет субсидий (Регламенты - "Перерасчет субсидий").
· Перечисление субсидий в банк
· Печать необходимых отчетов.
· Установить следующий месяц назначения субсидии (Регламенты\Смена текущего периода).


Руководство по установке

Руководство по установке конфигурации.

Дистрибутив конфигурации поставляется на компакт-диске. Установка конфигурации выполняется при помощи специальной программы установки (файл: "Configs\setup.exe").

Для установки конфигурации с компакт-диска необходимо выполнить следующие действия:

1-ый способ

- вставьте компакт-диск в устройство чтения компакт-дисков вашего компьютера

- в меню «Пуск» выберите пункт «Выполнить»

- в появившемся окне наберите текст «D:\Configs\setup.exe», если логическое имя вашего устройства чтения компакт-дисков «D», иначе вместо имени «D» выберите нужное имя и нажмите кнопку «Ok»

2-ой способ

- откройте Панель управления, последовательно выбирая пункты Пуск – Настройка – Панель управления

- выберите пиктограмму «Установка и удаление программ»

- следуйте подсказкам и указаниям мастера установки программ

После запуска программы установки на экране появиться следующее окно:

Нажмите « Далее » и продолжаем установку. После этого появиться следующее окно программы установки.

Каталог шаблонов оставьте заполненным по умолчанию.

Нажмите кнопку « Далее » для продолжения установки. На экран будет выведено окно с процессом установки конфигурации.

Затем вы увидите окно, информирующее вас о завершении установки.

Установка шаблона конфигурации выполнена.

Для того чтобы работать с конфигурацией ее надо создать на основе установленного шаблона.

Смотри далее.


Создание информационной базы


Заполнение главных справочников

Перед началом расчета квартплаты и коммунальных услуг с помощью описываемой конфигурации нужно сделать первоначальную настройку параметров учета, заполнить необходимые справочники и провести другие подготовительные действия.

Первый запуск.

После проведения установки нужно запустить программу на выполнение. Запустим 1С:Предприятие. Выберем нужную информационную базу. Если вы не меняли название после процедуры установки программы, то имя информационной базы будет «Расчет субсидий». В качестве пользователя выберем «Администратор», так как первоначальное заполнение базы требует наличия прав администратора.

Далее по порядку будем заполнять основные справочники.

Справочник улиц.

Заведите названия улиц в вашем городе.

Справочник «Населенные пункты».

Проверьте и если необходимо дополните или измените.

Справочник «Виды льгот».

Проверьте и если необходимо дополните или измените.

Справочник «Виды услуг».

Проверьте и если необходимо дополните или измените.

Регламенты -> «Настройка программы».

В нем устанавливаются значения, влияющие на расчеты в программе.

Если у Вас используется внешний расчет квартплаты - установите на нём галочку.

Если соц.нормы для льгот и начислений различны - установите галочку на данном пункте.

Для раскидки суммы субсидии по услугам по нормативу - установите соответствующий пункт.

Справочник: Стандарты жилья

Региональные стандарты стоимости жилищно-коммунальных услуг на человека

в зависимости от благоустройства дома.


Создание Домов

Добавив дома можно создавать лицевые счета.


Создание Лицевых счетов.

Справочник «Лицевые счета».

В справочник можно попасть через главное меню или справочник «Дома».

Нажав клавишу «Insert» или «F9» добавьте новый лицевой счет, установите дом и номер квартиры. Заполните тип собственности, тип квартиры, общую площадь. Перенесите виды услуг и режимы потребления из дома, нажав на кнопку «+ из Дома»

Новые Лицевые счета обычно создаются в следующих случаях:

·
· Разделение Лицевых счетов;
· Перевод нежилого помещения в жилое;


Занесение информации о людях

Перейдите на вкладку «Люди».

Нажмите на клавишу «Insert» и в открывшемся новом окне заполните информацию о человеке, который проживает в этой квартире по заданному лицевому счету.

Первым рекомендуется заводить ответственного квартиросъемщика. Человек устанавливается ответственным квартиросъемщиком в поле «Родственные отношения». По необходимости введите информацию о человеке на вкладке "Дополнительно".

Доходы для расчета Субсидий

Формы редактирования льгот и удостоверений личности:


Установка месяца назначения

Установите нужный месяц и нажмите кнопку "Выполнить".


Расчет субсидий


Разовые по субсидиям


Расчет субсидий через Лицевой счет

Для расчета субсидии можете выбрать в справочнике лицевой счет,

перейти на вкладку субсидии

нажать на кнопку "Добавить" - "Субсидию"


Ежемесячные перерасчеты

В начале и в конце каждого месяца рекомендуется делать перерасчет субсидий.

Выберите в меню Регламенты\Перерасчет субсидий

Нажмите кнопку "Выполнить".


Преречисление субсидии

Документ предназначен для отображения факта перечисления субсидии на расчетные счета клиентов, при этом сальдо по субсидии будет скорректировано.

Для документа предусмотрена операция автоматического заполнения. При нажатии на ссылку "Заполнить" данные о лицевых счетах и суммах субсидий предназначенных для перечисления отразятся в табличной части документа, при этом состав лицевых счетов и суммы будут доступны для ручной коррекции.

Операция "Заполнить" доступна только в не проведенных документах.


Возврат перечислений

В документ заносятся Лицевые счета с суммами перечислений которые банк не принял по разным причинам(нет такого банковского счета, не верные реквизиты получателя и т.п.)


Ввод начального сальдо

Документ предназначен для ввода начального сальдо.

В табличую часть вносятся лицевые счета и суммы долга. В документе необходимо запонить табличную часть с полями "ЛицевойСчет", и "Суммой" долга перед клиентом.


По субсидиям

Список готовых отчетов:

У каждого отчета есть форма выбора значений по которым будет отбираться информация.

Примеры отчетов:


Прочие отчеты


Настройка пользователей

Справочник "Пользователи" (Меню-Сервис-Пользователи) предназначен для хранения списка пользователей, которым разрешена работа с системой 1С:Предприятие.

Основное назначение справочника — идентификация пользователя при начале работы с конфигурацией. Чаще всего содержимое этого справочника повторяет список пользователей, создаваемый в Конфигураторе.

При запуске 1С:Предприятия от имени пользователя, зафиксированного в Конфигураторе, но отсутствующего в справочнике пользователей, он автоматически помещается туда, и об этом выдается сообщение.

Список пользователей можно объединять в группы (подгруппы). Например, можно создать следующие группы пользователей: администратор, бухгалтеры.

Код элементов справочника "Пользователи" — текстовый. В качестве значения кода записывается "Имя пользователя", которое задано данному пользователю в Конфигураторе в списке пользователей системы. При входе в систему конфигурация определяет пользователя, который работает с системой, по совпадению имени пользователя в Конфигураторе и имени пользователя в справочнике "Пользователи".

Информация для пользователя размещена на закладках. На закладке "Контактная информация" вводится информация о контактной информации пользователя - адрес пользователя, телефон, адрес электронной почты и т.д. Эта информация используется при работе пользователя с клиентами и при работе со встроенной электронной почтой.

Важно!

Не следует задавать имя пользователя более 50 символов, при его редактировании в режиме конфигуратора. В этом случае идентификация пользователей в справочнике Пользователи все равно будет производиться про первым 50-ти символам имени.


Запрет изменения данных

В конфигурации поддерживается возможность установки ограничения изменения данных ранее определенной даты (далее "дата запрета"). Вызов из Меню-Сервис-Установка даты запрета изменения данных.

Контроль ограничения изменения данных выполняется для:

· всех документов при проведении, распроведении, отмене проведения;
· наборов записей периодических регистров сведений, с независимым от регистратора режимом записи;
· наборов записей регистров накопления, при этом контроль выполняется во всех случаях изменения записей регистров, включая программное.

Для документов проверяемым значением является дата этого документа, для наборов записей - период каждой из записей данного набора.

При установке даты запрета следует учитывать, под действие данного ограничения попадают данные, период действия которых ограничен концом предыдущего дате запрета дня. То есть, например, при установке значения 01.01.2005, изменение данных будет возможно только, начиная с 01.01.2005 00:00:00 включительно.

Дата запрета устанавливается в разрезе ролей пользователей. В случае если пользователю одновременно доступно несколько ролей, в качестве ограничивающей даты берется максимальная из дат, установленных для этих ролей.

Ограничение по дате запрета не распространяется на пользователей, которым доступна роль "Полные права".

Возможны несколько вариантов установки даты запрета изменений:

· Общая дата запрета изменений. В этом режиме устанавливается общая дата запрета одновременно для всех организаций и ролей пользователей.
· Дата запрета по организациям. Позволяет установить различные значения дат запрета для организаций, без разделения по ролям.
· Дата запрета по организациям и ролям. Позволяет установить различные значения дат запрета для организаций в разрезе ролей пользователей.

В случае использования механизма даты запрета изменения данных, при попытке проведения документа (нового или существующего не проведенного) в периоде до даты запрета, пользователю выводится сообщение "У пользователя недостаточно прав на исполнение операций над базой данных". Если же выполняется отмена проведения (перепроведение) существующего документа до даты запрета, пользователю выводится сообщение "Операция не выполнена".


Выгрузка и загрузка базы данных

Работаем с Конфигуратором.

Выгрузка.

Текущую информационную базу данных можно сохранить в файл на диске. Файл используется для создания архива.

Для сохранения данных в файл выберите пункт "Администрирование - Выгрузить информационную базу данных в файл". На экран выводиться стандартный диалог выбора файла. Выберите каталог и укажите имя файла, в которой будет записаны данные.

Загрузка.

Для восстановления информационной базы данных из файла выберите пункт "Администрирование - Загрузить информационную базу данных из файла".

На экран выводиться стандартный диалог выбора файла. Выберите каталог и укажите имя файла, из которой будут записаны данные.

Внимание! При восстановлении текущая база данных будет полностью заменена. Журнал регистрации будет очищен, а настройки журнала устанавливаются в состояние по умолчанию.

Если у Вас файловый вариант информационной базы можно просто копировать каталог с базой.


Тестирование базы данных

Работаем с Конфигуратором.

В процессе работы системы 1С:Предприятие 8.0 могут возникать различные внештатные ситуации - отключение питания компьютера, "зависание" операционной системы, сбои оборудования и прочее. Такие ситуации, возникшие в процессе записи изменений в информационную базу системы 1С:Предприятие 8.0, могут привести к её некорректному состоянию. Внешние проявления такого состояния могут быть различными, вплоть до невозможности запуска 1С:Предприятия.

Процедура "Тестирование и исправление информационных баз" предназначена для диагностики и устранения ошибочных состояний информационных баз, имеющих различный формат(файловый или клиент-серверный).

Для запуска режима выберите пунк "Администрирование - Тестирование и исправление ИБ". На экран выводиться диалог:

В списке проверок и режимов следует установить требуемые виды выполняемых действий.

Смысл переключателей понятен из названия.

Для начала выполнения нажмите кнопку "ОК". Программа проведет анализ возможности установки монопольного режима и устанавливает монопольный режим. В случае обнаружения невозможности установки на экран выводиться предупреждение: "Не удалось переключить доступ в монопольный режим. Имеються работающие пользователи". Для получения информации о работающих пользователях откройте список активных пользователей (выберите пункт "Администрирование - Активные пользователи").

Если монопольный режим установлен, запускается процесс выполнения указанных действий и на экран выводиться информационная страница диалога о выполнении тестирования.

После завершения работы монопольный режим снимается.


Обновление конфигурации.

Обновление конфигурации вам может понадобиться, если вы хотите установить новую версию программы. Под «обновлением» мы подразумеваем перенос части конфигурации из конфигурации А(новая конфигурация-источник) в конфигурацию Б (уже используемая конфигурация). При этом перед нами стоит задача максимально сохранить информацию в используемой конфигурации Б.

Для обновления конфигурации надо:

1)Зайти в " Конфигуратор" нашей текущей базы.

2)Сделайте архивную копию базы (Приложение (Выгрузка и загрузка базы)).

3)Выберите пункт в главном меню " Конфигурация -Поддержка - Обновить конфигурацию ".

На экран выводиться помощник обновления.

На первом шаге пользователь для обновления конфигурации может выбрать отдельный файл обновления или начать поиск по возможным местам расположения файлов обновлений.

Если выбран отдельный файл, то на следующем шаге выбирается файл обновления.

При нажатии кнопки "готово" выводиться диалог, в котором указываются основные параметры текущей конфигурации и конфигурации поставщика.

Для продолжения нажмите кнопку "ОК".

Конфигуратор производит сравнение конфигураций и выводит на экран окно "Обновление конфигурации".

На основе данных об изменениях и правилах поддержки пользователь принимает решение по объединению.


Удаление помеченных объектов.

Установка и снятие пометки удаления.

При использовании механизма контроля ссылочной целостности в списках справочников и журналах документов в меню "Действия" присутствует пункт "Установить пометку удаления". При выборе данного пункта меню выполняется пометка объекта удаления. Помеченный на удаление объект отмечается значком в левой колонке списка, изображающим перечеркнутый образ объекта.

Внимание! При пометке на удаление проведенного документа он становиться не проведенным.

Если курсор в списке указан помеченный на удаление объект, то в меню "Действия" появляется пункт меню "Снять пометку удаления". Выбор данного пункта меню снимает у объекта пометку удаления.

Внимание! При снятии пометки удаления у документа он не становиться проведенным. Для того чтобы он стал проведенным, документ следует провести.

Удаление помеченных объектов.

Для удаления помеченных объектов выберите пункт "Операции - Удаление помеченных объектов".

Подготовка списка.

Система выполняет формирование списка объектов, помеченных на удаление. В конце этой стадии пользователю выдается окно, содержащее список обнаруженных в базе объектов, помеченных на удаление.

Выбор объектов для удаления.

Пользователь может в списке объектов, помеченных на удаление, выбрать те объекты, которые он действительно будет удалять.

Вначале все объекты имеют установленные отметки. Щелчком мыши или клавишей Пробел можно убрать или установить отметку конкретного объекта.

Контроль.

Для перехода к стадии контроля и удаления нужно нажать кнопку "Контроль" в диалоге режима удаления помеченных объектов.

На этой стадии система выполнит контроль наличия в информационной базе ссылок на выбранные объекты.

Просмотр результатов контроля.

Возможность удаления выбранных объектов отображается в списке объектов цветом отметки на удаление. Зеленым отмечены те объекты, на которые не обнаружены ссылки или на них ссылаються те объекты, которые также будут удаляться. Красным цветом отмечаються те объекты, на которые обнаружены ссылки в неудаляемых объектах.

Ссылки выводяться по объекту, на котором в данный момент установлен курсор.

В списке ссылок знаком "!" отмечены те ссылки, которые "мешают" удалению.

На основании просмотра результатов контроля пользователь принимает решение: удалять выбранные объекты или нет.

Для удаления объектов следует нажать кнопку "Удалить". В этом случае система переходит к удалению объектов, разрешенных для удаления.


Работа с табличным документом.

Отчеты обычно формируют результаты обработки данных в виде табличных документов.

Создание и открытие табличного документа.

Чтобы создать новый табличный документ, выберите пункт "Файл - Новый". В появившемся запросе выберите строку "Табличный документ" и нажмите кнопку "ОК".

Чтобы открыть существующий табличный документ, выберите пункт "Файл - Открыть".

Сохранение табличного документа.

Любой табличный документ можно сохранить в файл ля того, чтобы его в дальнейшем можно было бы открыть, просмотреть и распечатать. Для сохранения табличного документа под другим именем, выберите пункт "Файл - Сохранить как".

Обычно табличные документы сохраняються в специальном формате с расширением *.MXL. Для сохранения табличного документа в других форматах: Excel, Htm, *.TXT используйте пункт "Файл - Сохранить копию".

При помощи пунктов подменю "Таблица - Вид" можно управлять отображением различных областей и компонентов табличного документа: заголовков строк и колонок, сеткой таблицы и т.д.


Методика расчета субсидии.


Адресный классификатор

Регистр сведений "Адресный классификатор" предназначен для хранения адресных элементов - регионов, районов, городов, населенных пунктов, улиц, из которых составляются адреса внутри Российской Федерации и вычисляется почтовый индекс.

Адресный классификатор, таким образом, предназначен для правильного и быстрого заполнения адреса. При заполнении адресов, например, в контактной информации, из адресного классификатора можно выбрать необходимые адресные элементы и на основе их заполнить адресные поля.

Адрес в пределах Российской Федерации разбивается на 9 полей - регион, район, город, населенный пункт, улица, дом, корпус, квартира и почтовый индекс.

Кроме вручную введенных элементов, можно воспользоваться уже готовым адресным классификатором. Описание загрузки смотри далее.


Загрузка в адресный классификатор

Загружают адресные классификаторы посредством формы загрузки адресного классификатора. Для вызова её служит кнопка "Загрузить классификатор" в форме списка адресного классификатора или кнопка "Классификатор" в форме записи адреса регистра сведений "Контактная информация".

Информация для загрузки размещается в файлах таблиц, подготовленных специальным образом. Загрузка настраивается: необходимо указать кодировку файлов, формат представления адресной информации в них. Кроме этого, возможен вариант частичной загрузки классификатора - для этого на закладке "Фильтр по регионам" нужно в списке пометить те из регионов, адресную информацию которых требуется загрузить. Адресная информация не помеченных регионов загружаться не будет.

Важно!!! Чем меньше будет загружено регионов, тем быстрее произойдет загрузка готового классификатора и тем быстрее будет работать выбор адресных элементов и вычисление почтового индекса.

Отдельно предусмотрена возможность загрузки регионов из внутренних таблиц информационный базы. Это требуется чтобы установить фильтр по регионам.

Исходные файлы с классификаторами адресов можно взять либо с диска ИТС, либо
с сайта ФГУП ГНИВЦ МНС России (http://www.gnivc.ru).
Для загрузки необходимы:

· kladr.dbf - адресный классификатор (содержит информацию о регионах, районах, городах и нас. пунктах);
· street.dbf - классификатор улиц (содержит информацию об улицах и, для формата 2002 года, - еще информацию для вычисления индекса по номеру дома);
· doma.dbf - классификатор домов, используется только для формата 2003 года и содержит информацию для вычисления индекса по номеру дома;
· socrbase.dbf - классификатор адресных сокращений. Если он не загружен или загружен неправильно, механизм адресного классификатора в некоторых случаях будет работать неверно.

На диск ИТС помещен адресный классификатор в формате 2002 года (6 уровней) в DOS-кодировке.


Импорт городов и улиц

Список населенных пунктов и наименования улиц по ним можно загрузить из заполненного Адресного классификатора.

На формах списков Справочников городов и улиц нажмите в меню кнопку "Импорт".

Откроется форма обработки импорта из адресного классификатора.

Если заполняете справочники впервые.

Для импорта Населенных пунктов нажмите "Перенос городов первый раз". Внимание: Существующие города в справочнике удаляться!

Для импорта Улиц нажмите "Перенос Улиц первый раз". Внимание: Существующие Улицы в справочнике удаляться!

Если справочники городов и улиц у вас не пустые и вы не хотите потерять информацию используйте кнопки "Обновить названия городов"(Улиц).


Настройка колонтитулов отчетов

Для настройки колонтитулов отчетов, находящихся в Гл.Меню->Отчеты, вызовите форму настройки (Гл.Меню->Сервис->Настройка колонтитулов стандартных отчетов).
Kolontitul


Поиск в справочниках

1. Отбор данных по определенным реквизитам
- нажмите кнопка отбора otbor1

- в диалоге отборы выберите реквизиты и значения для отбора, например:
otbor2

2. Отбор по текущему значению ячейки.
Выберите ячейку, содержащее нужное значение и выберите команду "Отбор по текущему значению" otbor3. При выполнении команды производиться отбор и кнопка будет отображаться в нажатом виде. Допускается последовательное выполнение отборов по значению (после отбора по значению в одной колонке выполняется отбор по значению другой колонки и т.д.).

3. Произвольный поиск в списках.

Выберите колонку в которой хотите найти значение. Выберите пункт меню "Правка - Найти" (Ctrl+F).
SeekStr
После выполнения всех необходимых установок для выполнения поиска следует нажать кнопку "Искать". Если значение, указанное в поле шаблона поиска, найдено в списке, курсор будет установлен в ячейку с найденным значением. Если значение не найдено - будет выдано соответствующее сообщение.


СОДЕРЖАНИЕ.

 Top

Описание конфигурации "Расчет субсидий"

Описание конфигурации

Описание технологического процесса

Установка конфигурации

Первоначальная настройка

Заполнение главных справочников

Создание Домов

Создание Лицевых счетов

Занесение информации о людях

Порядок работы

Установка на месяца назначения

Расчет субсидий по стандартам

Расчет через Лицевые счета

Ежемесячные перерасчеты

Отчеты

Описание готовых отчетов

Приложения

Выгрузка и загрузка базы данных

Восстановление базы данных

Обновление конфигурации

Сохранение документа (отчета)

Удаление помеченных объектов

Методика расчета субсидий